Mission ELENDIL (01/08/09 au 09/08/09)

C'est le Blog ou cahier journalier de la station.
Avatar du membre
Jean-Christophe Le Floch
Messages : 433
Enregistré le : 08 juil. 2006 06:17
Localisation : 78170 - La Celle Saint-Cloud
Contact :

Message par Jean-Christophe Le Floch » 04 août 2009 07:39

Bonjour Pierre,

Pour l'expédition du colis ci-dessous les coordonnées postales :

Monsieur Joseph Brunet
Le Chatelet
05350 Saint-Véran

A+ Jean-Christophe

Avatar du membre
Philippe

Message par Philippe » 04 août 2009 11:10

Bonjour

2eme partie de nuit (à partir de 1h30) bonne pour l'astro malgré un ciel un peu voilé.
Acquisition de 2h sur NGC7000 en Halpha avec la U9000 (en mode preflash) et la FFC. Poses unitaires de 15min à -30°C. Les brutes sont piquées.
Probleme de lumière parasite sur les bords à cause de notre support de filtre sur la U9000. Nous allons le modifier aujourd'hui.
L'autoguidage avec la lunette Zeiss en // et PHD Guiding et PL1M fonctionne à merveille.

Aujourd'hui, test du coronographe : ça fonctionne plutot pas mal. Acquisition de films AVI.
Retour aux sources de cette station mythique qui abritait un coronographe en 74.

Avatar du membre
Jean-Christophe Le Floch
Messages : 433
Enregistré le : 08 juil. 2006 06:17
Localisation : 78170 - La Celle Saint-Cloud
Contact :

Message par Jean-Christophe Le Floch » 04 août 2009 12:02

Salut,

Sur la U9000, vois - tu des différences entre les images réalisées avec et sans préflash. Pourrais-tu uploader des exemples ?

A+
Jean-Christophe

Simon de Visscher
Messages : 220
Enregistré le : 31 juil. 2008 17:24
Contact :

Message par Simon de Visscher » 04 août 2009 12:44

Philippe a écrit :Bonjour

2eme partie de nuit (à partir de 1h30) bonne pour l'astro malgré un ciel un peu voilé.
Acquisition de 2h sur NGC7000 en Halpha avec la U9000 (en mode preflash) et la FFC. Poses unitaires de 15min à -30°C. Les brutes sont piquées.
Probleme de lumière parasite sur les bords à cause de notre support de filtre sur la U9000. Nous allons le modifier aujourd'hui.
L'autoguidage avec la lunette Zeiss en // et PHD Guiding et PL1M fonctionne à merveille.

Aujourd'hui, test du coronographe : ça fonctionne plutot pas mal. Acquisition de films AVI.
Retour aux sources de cette station mythique qui abritait un coronographe en 74.

Super! Des images, des images!! :-D

Avatar du membre
Philippe

Message par Philippe » 05 août 2009 01:18

Nuit dégagée.

Les FSQ106ED et TSA102 prennent le champ M8/M20 en H alpha et OIII sur env 3h. Les mêmes images seront aussi réalisées chaque début de nuit exploitable. On passe sur ngc7822 jusqu'au matin.

La U9000 donne des résultats plutôt décevant en H alpha 7nm sur la flat sur NGC7000. Certes les traitements de l'image réalisée hier donne un résultat piqué mais une perte de contraste comparé à nos images de 2008 avec une stl11000 sur TSA102 en pleine lune aussi.
Nous recommençons ce soir des poses de 15min sur ngc7000 en mode normal (pas de préflashage) que nous allons continuer jusqu'au matin.
A suivre... Mais la lune n'est pas étrangère à ce ressenti.

Suite à un problème avec une des 2 ST2000M et l'incompatibilité avec le RMX5, nous tentons l'autoguidage avec le C8 en // du T62. La fixation du C8 se fait par la meme platine queue d'aronde que pour le coro.
Le logiciel de guidage est PHD Guiding. La camera SSAG (PL1M) est équipée d'un réducteur de focale 0.5x. La config fonctionne bien avec le boitier sbig et les poses de 15 min sont nettes (enfin, ce que peut donner l'optique). Le coeur de IC1805 est donc acquis en Ha et OIII.


Maintenant les choses qui fâchent :
Nous avons remarqué que la platine double queue d'aronde de la titan a été percée aux emplacements des trous taraudés permettant de fixer la platine queue d'aronde femelle, afin d'ajouter un bout de rallonge. Il aurait été judicieux de garder les trous d'origine et percé à coté afin de ne pas pénaliser les montages nécessitant que les 2 tubes soient proches. :roll:

Avatar du membre
Philippe

Message par Philippe » 05 août 2009 18:51

Bidons bleus eau potable : il reste 6 bidons pleins dans la cave.
Joseph a dans son garage une quantité de bidons vides depuis 1 ou 2 ans. Peut-etre lui delander lors de la prochaine montée de gaz.

Jacques Jouve a reçu l'adapteur pour le tuyau d'évacuation pour le nouveau chauffage. Jo doit voir avec lui pour les problemes d'installation (je ne sais pas ce qui a été décidé par le CA)

Avatar du membre
Jean-Christophe Le Floch
Messages : 433
Enregistré le : 08 juil. 2006 06:17
Localisation : 78170 - La Celle Saint-Cloud
Contact :

Message par Jean-Christophe Le Floch » 05 août 2009 19:30

Merci pour l'info. Je prend contact auprès de Jo pour la suite.
Pourrais-tu faire un point sur le nombre de bouteilles de gaz (pleines, vide,...) afin que nous regardions pour une montée prochaine.

Jean-Christophe

Avatar du membre
Philippe

Message par Philippe » 06 août 2009 14:14

bonjour

Ok je te ferai le rapport pour les bouteilles de gaz mais tu dois déjà l'avoir suite à la feuille de station de la mission précédente.

La nouvelle pompe se désamorce assez souvent (tous les 2 jours) et ce matin elle s'est mise en sécurité (il faut alors tourner manuellement les pales du moteur pour la faie redémarrer). Il y a une fuite importante au niveau du gros flexible qui part du haut de la pompe vers le compteur a une fuite entre la tresse et le tuyau laiton serti. On a essayé de refaire les joints et enroulé la tresse de teflon (il faut en acheter d'ailleurs) mais avec la pression ca coule toujours. Il faudrait donc changer le gros flexible.

Niveau astro, hier soir fut une bonne soirée avec cependant un passage nuageux en milieu de nuit. La qualité des images était meilleure mais la lune est assez génante, meme en Halpha. Différents soucis mécaniques et informatiques ont gaché l'utilisation de la 2nde coupole, les acquisitions sur les intruments perso et T62 nous ont aussi pris pas mal de temps ce qui nous a fait un peu mettre de coté la résolution de certains problemes (ca sera résolu aujourd'hui).

Les instruments perso prennent chaque nuit les memes objets et nous cumulons les poses mais la pleine lune limite la dynamique des images malgré le narrowband. Le début de nuit étant consacré à du grand champ (M8+M20) pour passer ensuite dans la région de Cassiopée.
Le T62 + RMX5 est aussi à l'oeuvre sur le coeur d'une nébuleuse IC1805 et l'autoguidage se passe plutot bien (FWHM de 2.7 et 3.3 en forme triangulaire) sur les poses de 15min. On utilise les filtres AQ OIII et Ha.

Avatar du membre
Philippe

Message par Philippe » 06 août 2009 14:53

La pompe se met en sécurité tout le temps. La pression monte à 3.8 bar. Il me semblait que ça devait etre moins que ça en début de semaine. Est ce que quelqu'un connait la pression optimale ?

Avatar du membre
Jean-Christophe Le Floch
Messages : 433
Enregistré le : 08 juil. 2006 06:17
Localisation : 78170 - La Celle Saint-Cloud
Contact :

Message par Jean-Christophe Le Floch » 06 août 2009 15:28

Salut,

D'après une information de Michel Hamel, il semblerait que dans l'ancien dispositif nous étions à 2.5 bar. Essai de ramener la pression actuelle vers
cette valeur.

A+ Jean-Christophe

Avatar du membre
Philippe

Message par Philippe » 06 août 2009 15:45

En fait, je viens de demonter le capteur de pression et il s'avère qu'il est cassé. Les contacts ne reviennent pas.
J'ai fait une réparation de fortune avec du gaffer et je vous prépare les photos de la pièce cassée (plastique)
J'ai baissé la pression vers 2 bars (environ)
Il faudra remplacer tout le bloc "pression"

Avatar du membre
Philippe

Message par Philippe » 06 août 2009 16:01

les photos :
1
Image
2
Image

J'ai refixé le bloc en entourant toute la pièce de gaffer mais je ne sais pas si ca va fonctionner sans probleme.

Et le tuyau fuit de plus en plus. La pompe se trouve mouillée par les petits jets sous pressions

Avatar du membre
Jean-Christophe Le Floch
Messages : 433
Enregistré le : 08 juil. 2006 06:17
Localisation : 78170 - La Celle Saint-Cloud
Contact :

Message par Jean-Christophe Le Floch » 06 août 2009 16:12

Philippe,

Est-il possible de récuperer le bloc pression de l'ancien équipement ?
Maintenant, je ne sais s'il est encore à l'observatoire.

A+ Jean-Christophe

Avatar du membre
Philippe

Message par Philippe » 06 août 2009 16:28

justement je cherchais l'ancienne pompe (celle qui n'a duré que 2-3 semaines) sans la trouver (elle a du être reprise par la société lors de l'échange de la nouvelle pompe ? ). Il y a bien celle de l'année dernière qui traine sur l'atelier mais le bloc est completement different.

La bidouille avec du scotch semble fonctionner mais la pression monte encore à 3.5 bars et parfois a 2.5...

Ca semble un peu étrange que ça pête au bout d'1 semaine d'utilisation. La qualité n'est plus ce que c'était !

Avatar du membre
thizy
Messages : 109
Enregistré le : 14 juil. 2006 11:26
Localisation : Grenoble (France)
Contact :

Message par thizy » 06 août 2009 18:26

Bonjour,


L'ancienne pompe a naturellement été rapportée au magasin puisqu'on a fait un échange standard sous garantie.

Sinon, ça manque de photos d'ambiance et/ou astro sur ce bog... :-)


Cordialement,
Olivier

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 11 invités