Mission Club des Monts du Lyonnais (22/05/10 au 30/05/10)

C'est le Blog ou cahier journalier de la station.
Avatar du membre
Jean-Christophe Le Floch
Messages : 433
Enregistré le : 08 juil. 2006 06:17
Localisation : 78170 - La Celle Saint-Cloud
Contact :

Mission Club des Monts du Lyonnais (22/05/10 au 30/05/10)

Message par Jean-Christophe Le Floch » 22 mai 2010 16:52

Bonjour à vous,

Jean-Christophe

340seb
Messages : 62
Enregistré le : 14 juil. 2006 17:33
Localisation : Saint Martin de Queyrières
Contact :

Message par 340seb » 23 mai 2010 11:31

Bonjour à tous,
En ce qui concerne le montée, celle-ci s'est avérée très difficile et longue à cause de la neige. Il fallait absolument chausser les raquettes à peine au-dessus de la bergerie, après avoir laissé la voiture au niveau de l'oratoire.

On a donc pris notre temps en faisant plusieurs petites poses salvatrices pour arriver devant la porte et rester bloqués un bon petit moment : la partie haute de la porte ne s'ouvre pas (la clé tourne dans la vide) et il y avait une bonne quantité de neige derrière la porte.
Après de nombreux efforts et l'aide du piolet que j'avais emporté "au cas où", la porte s'est ouverte.
Après ça, on enlève la neige dans la cuisine (un bon paquet), vidage des sacs à dos, un p'tit saucisson et j'essaie en vain de faire fonctionner le chauffage de la pièce de vie : le gaz semble ne pas arriver, alors que la gazinière fonctionne sans problème.

Comme on est 5, j'essaie de mettre la chauffage dans les chalits, et là, ça roule, du coup, on s'autorise une petite sieste pour récupérer. Au réveil, avant la nuit, on débache tout, je branche tout ce qu'il faut, le ciel est dégagé et on se fait un bon repas pour attendre la nuit (on note bien sûr ce qu'on prend), sauf qu'au sortir du repas, le ciel est bouché.

On va se coucher mais on décide quand même de se lever vers 3h pour voir comment ça évolue, et il se trouve que ça a évolué dans le bon sens, donc on émerge et on se rend dans la coupole pour se finir la nuit en visuel sur quelques objets connus.

On initialise sans problèmes sur Véga pour partir évidemment sur M57, puis NGC 6826, M13 et Jupiter malgré le jour qui se lève.
On referme tout vers 5h30.
Comme le PC acquisition a eu quelques 'problèmes' (il restait allumé mais l'écran se mettait en monde hors tension et rien ne permettait de le faire revenir, et il fallait plusieurs essais pour avoir un redémmarrage correct), je le laisse allumé.

Au réveil vers 10h30, je fais vite fait le tour de l'observatoire pour voir : la chauffage ne répond toujours pas, le PC fonctionne bien mieux, et du coup, j'en profite pour aller voir le petit observatoire automatique dont je rebloque la porte.

Sinon, tout roule bien ici, j'attends juste le réveil de mes compagnons de la semaine pour voir comment va s'organiser cette journée qui s'annonce fort belle.

Seb
Modifié en dernier par 340seb le 24 mai 2010 16:15, modifié 1 fois.

BAUDOUIN
Messages : 173
Enregistré le : 14 juil. 2006 13:18
Localisation : Harfleur
Contact :

Message par BAUDOUIN » 23 mai 2010 13:25

Bonjour à tous

Pour le chauffage de la salle commune, je pense que cela vient du fil entre le piézo et la veilleuse.

Un allumage à l'allumette fonctionnait (avec les précautions d'usage)

Je vais faire une recherche pour approvisionner une pièce de rechange qui sera installée pendant les semaines de chantier.

Merci pour la fermeture du petit observatoire.

Je te demanderai peut être une vérification de l'état de l'intérieur des compartiments nord et sud car il a du y avoir des infiltrations d'eau à l'intérieur.

Bon séjour

Philippe

340seb
Messages : 62
Enregistré le : 14 juil. 2006 17:33
Localisation : Saint Martin de Queyrières
Contact :

Message par 340seb » 23 mai 2010 14:44

Re
Alors en ce qui concerne le chauffage, on a bien essayé l'allumette puisqu'effectivement le piézo semble ne pas fonctionner.
Par contre, on a jamais eu d'odeur de gaz ... donc il y a peut-être autre chose ...
A+
Seb

BAUDOUIN
Messages : 173
Enregistré le : 14 juil. 2006 13:18
Localisation : Harfleur
Contact :

Message par BAUDOUIN » 23 mai 2010 17:46

Il me semble que Dominique avait parlé d'un problème de pression trop faible pour autoriser le passage du gaz dans le robinet d'arrêt!.

Philippe

340seb
Messages : 62
Enregistré le : 14 juil. 2006 17:33
Localisation : Saint Martin de Queyrières
Contact :

Message par 340seb » 24 mai 2010 02:54

Après divers essais, le chauffage fonctionne.
Pour cette nuit, on a eu un début de soirée bouché jusqu'à environ minuit, puis légèrement voilé, mais on a quand même fait un peu de visuel sur M51 / M63 / M106 / M97 / M3 avant un bonne remontée nuageuse pendant environ 30'.
Après ça, M92 en visuel sous un ciel nettement meilleur, puis re-M3 en photo avec un 40D au foyer du T62 et un 350D au foyer du C8 (respectivement 60s et 90s par pose), puis on est parti sur NGC7662 qui a été caché très rapidement par de bons gros nuages.
Du coup, fermeture et dodo ...

Avatar du membre
Dominique Menel
Messages : 221
Enregistré le : 21 juil. 2006 19:21
Localisation : Saint-Véran
Contact :

Message par Dominique Menel » 24 mai 2010 12:57

Bonjour Les Monts du Lyonnais et Seb

Bienvenue à l'observatoire, particulièrement à ceux qui découvrent le site !

On avait effectivement rencontré quelques difficultés avec l'allumage du poêle. De mémoire, il a fallu garder longtemps le bouton de passage du gaz enfoncé avant de lancer l'étincelle. Une fois allumé, tout était normal.

Sébastien : merci de bien noter tout les petits problèmes et points d'amélioration qui pourraient être traités durant les deux semaine de chantier de juin / juillet. Il y aura du monde sur le pont et donc la possibilité de faire pas mal de petites choses si nécessaire.

La nuit s'annonce bonne, profitez-en !

Dominique Menel

340seb
Messages : 62
Enregistré le : 14 juil. 2006 17:33
Localisation : Saint Martin de Queyrières
Contact :

Message par 340seb » 24 mai 2010 16:15

Salut

La scie circulaire est une Bosch PKS54 avec lame de 160mm de diamètre.

On a été obligé de changer une bouteille de gaz au niveau des chalits, mais aucune des deux en place n'a pu être enlevée car elles sont enfoncées dans la neige. D'ailleurs, avec les deux, on arrive à allumer le chauffage et ça fonctionne, mais ça reste rouge au lieu de vert ... elles ont peut-être juste un peu froid.

On va quand même laisser la troisième à coté (dans la neige, c'est pas simple à transporter), couchée pour éviter qu'elle n'arrache tout à la fonte de la neige.

A priori, d'après ce qu'on a pu voir avec la météo, il y a de bonnes chances qu'on redescende Jeudi dans la journée, avant la neige annoncée à partir de Jeudi soir, et avant ça, je dois pouvoir vérifier l'état de l'intérieur du petit observatoire, mais qu'y a-t-il à y faire exactement ?

S'il y a autre chose à faire, merci de m'en faire part sous peu.

BAUDOUIN
Messages : 173
Enregistré le : 14 juil. 2006 13:18
Localisation : Harfleur
Contact :

Message par BAUDOUIN » 24 mai 2010 20:44

Bonsoir Sébastien

J'ai envoyé un mel ce matin à ton adresse et à celle de l'observatoire pour les différentes manip. à faire.

Je peux je renvoyer si besoin

Bonne soirée étoilée

Philippe

340seb
Messages : 62
Enregistré le : 14 juil. 2006 17:33
Localisation : Saint Martin de Queyrières
Contact :

Message par 340seb » 25 mai 2010 12:38

Hier soir, la nuit a été superbe ...
Un peu de Lune, mais pas un nuage.

On a donc commencé par Saturne, puis Mars, M95, M65 en visuel, puis en photo (40D au foyer du 62 et 350D au foyer du C8).
Après ça, M97, M108, M106, M101 puis M51 en visuel, sur laquelle on a fait quelques poses (40x90s au 40D au foyer du 62 et xx150s au 350D au foyer du C8), M57 toujours en photo, puis visuel sur le sagittaire (M16, M17, M20) avant de se finir sur NGC 7009 / NGC 7662 en attendant que Jupiter monte un peu.

En tout cas, ciel super stable (Saturne et Mars supportait très bien le 9mm au foyer direct).

Je vais essayer de faire toutes les vérifs aujourd'hui (j'ai bien reçu le mail).

Avatar du membre
Jean-Christophe Le Floch
Messages : 433
Enregistré le : 08 juil. 2006 06:17
Localisation : 78170 - La Celle Saint-Cloud
Contact :

Message par Jean-Christophe Le Floch » 25 mai 2010 13:38

Bonjour Seb,

Est-ce que nos amis pourraient nous faire partager leur sensations :D

Pour la revue technique de samedi pourrais-tu me faire parvenir plusieurs photos de la station.

Amicalement,

Jean-Christophe

340seb
Messages : 62
Enregistré le : 14 juil. 2006 17:33
Localisation : Saint Martin de Queyrières
Contact :

Message par 340seb » 25 mai 2010 16:02

Personne n'est contre la partage, sauf qu'aucun ne peut envoyer sur le forum ... il doit y avoir quelque chose à faire (l'inscription est faite, mais il est impossible de poster).
Sinon, tout le monde est bien content de ce début de séjour : 'On s'éclate'.
Pour ce qui est des photos, de quel type de photos as-tu besoin ?

Compte tenu de la météo, il y a de bonnes chances qu'on redescende à la civilisation dès demain.

Pour Philippe, je n'ai pas réussi à trouver de mètre, mais la cave doit faire 2.5m x 2.8m à vue d'oeil, les matelas semblent bien être des 90x190 cm.
Concernant le surpresseur, rien de particulier (je ne l'ai bien sûr pas mis en route), à part pas mal d'humidité et une porte difficile à ouvrir tant elle a travaillé ...
Enfin, pour ce qui est du petit observatoire, je vais y aller de suite. Mais en effet, quand j'ai bloqué l'ouverture, j'ai bien senti une forte résistance à l'ouverture.

Edit :
Pour l'ouverture du cimier, le support du bouton permettant l'ouverture à pété (il y a une grande patte). En retirant le couvercle, les deux boutons sont bien visibles et utilisables sans trop de problèmes ... j'ai tenté de voir comment réparer, mais je ne vois pas trop ... peut-être de la colle forte (en fait la patte en plastique est en deux morceaux)

BAUDOUIN
Messages : 173
Enregistré le : 14 juil. 2006 13:18
Localisation : Harfleur
Contact :

Message par BAUDOUIN » 25 mai 2010 20:30

Ok pour le boitier de commande d'ouverture du cimier. Si tu peux faire une photo du boitier ouvert?.

Pour le petit observatoire j'ai bien noté tes résultats. Tu trouveras un message complémentaire dans la boite mel de l'observatoire...

Encore merci

Philippe

Avatar du membre
Jean-Christophe Le Floch
Messages : 433
Enregistré le : 08 juil. 2006 06:17
Localisation : 78170 - La Celle Saint-Cloud
Contact :

Message par Jean-Christophe Le Floch » 26 mai 2010 08:43

Bonjour à vous !

Pouvez-vous réaliser des photos d'exterieures de l'observatoire qui montrent l'ambiance ?

A+ Jean-Christophe

Vincent Lecocq
Messages : 4
Enregistré le : 24 mai 2010 18:38
Contact :

Message par Vincent Lecocq » 27 mai 2010 00:07

Bonjour,

Nous sommes descendus hier (enfin mercredi) de Saint-Veran, car la meteo annonçait du mauvais temps à partir de jeudi. Nous avons donc préféré éviter un retour sous la neige. La descente a été beaucoup plus facile que la montée, les raquettes étant néanmoins nécessaires pendant une partie de la descente.
Avant d'entamer un récit plus long de notre (fabuleux) séjour, voici une petite image de la coupole:



Image

A bientôt,
Vincent

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités